Resolved
Rebooting DeeMusic

Started
February 08, 2022 at 8:21 PM
Status
Resolved after 1 minute

Impact

Under maintenance
Affected
DEU-CENTRAL-CONTABO
DeeMusic
  • Resolved
    February 08, 2022 at 8:22 PM

    Back online

  • Investigating
    February 08, 2022 at 8:21 PM

    Rebooting to fix /commands command and colors in embed