Resolved
Rebooting All DeeMusic Bots

Started
February 07, 2022 at 7:03 PM
Status
Resolved after 6 minutes

Impact

Under maintenance
Affected
DEU-CENTRAL-CONTABO
DeeMusic
DeeMusic 2
DeeMusic 3
DeeMusic 4
  • Resolved
    February 07, 2022 at 7:10 PM

    Done, back online

  • Investigating
    February 07, 2022 at 7:03 PM

    Rebooting all DeeMusic bots to fix /info command