Resolved
Rebooting DeeBot

Started
February 05, 2022 at 6:19 PM
Status
Resolved after 2 minutes

Impact

Under maintenance
Affected
DEU-CENTRAL-CONTABO
DeeBot
  • Resolved
    February 05, 2022 at 6:21 PM

    Back online

  • Investigating
    February 05, 2022 at 6:19 PM

    Upload version where bugs are fixed