Resolved
Outage DeeBot

Started
January 29, 2022 at 2:13 AM
Status
Resolved after about 13 hours

Impact

Major outage
Affected
DEU-CENTRAL-CONTABO
DeeBot
Lavalink Node 0
  • Resolved
    January 29, 2022 at 3:40 PM

    It looks like everything is fine and there are no more errors

  • Monitoring
    January 29, 2022 at 3:23 PM

    We are so sorry for such a big outage, the bot is already online and running as it should, we hope it won't happen to us again

  • Identified
    January 29, 2022 at 2:56 AM

    I'll turn the bot off and see what happens tomorrow

  • Identified
    January 29, 2022 at 2:54 AM

    We are still experiencing issues, and I don't know what to do, we will solve the problem in the morning with the next developer. We apologize

  • Identified
    January 29, 2022 at 2:47 AM

    We are still having some problems

  • Identified
    January 29, 2022 at 2:31 AM

    We are having another issue

  • Investigating
    January 29, 2022 at 2:13 AM

    We are trying to solve the problem why the bot is not working